snom D150 VoIP-telefon - 2 linjer - 2.8" - Trådbunden telefonlur - Gigabit Ethernet - Grå
2 LAN-portar - TFT - 320 x 240 pixlar
Design
| Produkttyp | IP-telefon |
| Handenhet typ | Trådbunden telefonlur |
| Produktens färg | Grå |
| Enhetslås | Ja |
| Montage | Skrivbord/vägg |
| Monteringsbar på väggen | Ja |
Prestanda
| Installerat operativsystem | Linux |
Telefonfunktioner
| Antal linjer | 2 linjer |
| Inbyggd telefonsvarare | Ja |
| Återuppringning | Ja |
| Snabbuppringning | Ja |
| Interntelefon | Ja |
| Pausat samtal | Ja |
| Samtal väntar | Ja |
Management features
| Antal funktionsknappar | 6 |
| Knappsats, antal tangenter | 36 |
Display
| Displaytyp | TFT |
| Skärm diagonal | 7,11 cm (2.8") |
| Upplösning | 320 x 240 pixlar |
| Pekskärm | Nej |
Audio
| Mikrofondämpning | Ja |
| Komfortbrusgenerering (CNG) | Ja |
| Röstigenkänning | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Talaktivitetsdetektering | Ja |
Nätverk
| Nätverksansluten (Ethernet) | Ja |
| Typ av Ethernet LAN-gränssnitt | Gigabit Ethernet |
| Kryptering/säkerhet | HTTPS, SIPS, SRTP, TLS |
| VoIP protokoll | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Kommunikationsstandarder | IEEE 802.3af, IEEE 802.3az |
| Stöd för nätverksprotokoll | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
Anslutningar
| Konnektivitet på headset | RJ-9 |
| Antal RJ-9-portar | 2 |
| Antal LAN (RJ-45) anslutningar | 2 |
Strömtillförsel
| Strömförsörjning via Ethernet (PoE) stöd | Ja |
| AC-adapter, inspänning | 100 - 240 V |
| Ingångsfrekvens | 50 - 60 hz |
| AC-adapter, nätspänning | 5 V |
| AC-adapter, maxbelastning | 2 A |
| Strömförbrukning (vanlig) | 10 W |
Miljökrav
| Temperaturintervall (förvaring) | -10 - 45 ° C |
| Temperatur vid drift | 0 - 35 ° C |
| Intervall för relativ operativ luftfuktighet | 5 - 95% |
Vikt & dimension
| Bredd | 185 mm |
| Djup | 205 mm |
| Höjd | 40 mm |
| Höjd (max.) | 22 cm |
| Höjd (min) | 4 cm |
Förpackningens innehåll
| Stå ingår | Ja |
| Ethernet-kabel | Ja |
| Antal medföljande handenheter | Ja |