Axis Communications SIP-T58W VoIP-telefon - 7" - Trådbunden telefonlur - Gigabit Ethernet
Grå - 2 LAN-portar - LCD - 1024 x 600 pixlar

Tillverkare: Axis Communications
Produktnummer: 02660-001
EAN: 6938818307667
Artikelnummer: F24717529
Axis Communications SIP-T58W VoIP-telefon - 7" - Trådbunden telefonlur - Gigabit Ethernet
Tillverkare: Axis Communications
Produktnummer: 02660-001
EAN: 6938818307667
Artikelnummer: F24717529

Finns i lager hos leverantör - leveranstid: 4-9 arbetsdagar


12.403,- SEK
(9.922,40 exkl. moms)
12.403,- SEK
(9.922,40 exkl. moms)
Tillverkare: Axis Communications
Produktnummer: 02660-001
EAN: 6938818307667
Artikelnummer: F24717529

Finns i lager hos leverantör - leveranstid: 4-9 arbetsdagar



Utforska den nya 2N D7A VoIP-telefonen med Bluetooth! Med en revolutionerande design och innovativ teknologi tar denna telefon kommunikation till nästa nivå.

Med den inbyggda Bluetooth-funktionen kan du enkelt ansluta dina trådlösa hörlurar eller andra enheter för en smidig och handsfree upplevelse. Aldrig mer trassliga kablar eller begränsad rörelsefrihet!

Den ergonomiska och stilrena designen gör att telefonen passar perfekt på alla kontorsbord. Den stora och tydliga skärmen ger dig enkel åtkomst till alla funktioner, vilket gör det till en fröjd att använda.

Med kristallklart ljud och högkvalitativt samtal är den här telefonen perfekt för professionellt bruk. Aldrig mer missa viktig information eller känna frustration över dålig ljudkvalitet.

Låt dig inspireras av den smidiga användarupplevelsen och den intuitiva navigeringen. Med enkel åtkomst till alla dina kontakter och snabba samtal gör denna telefon arbetsdagen både effektiv och produktiv.

Ge dig själv fördelen med den senaste teknologin och investera i den framtidens kommunikation. Med 2N D7A VoIP-telefonen är du redo att möta framtidens utmaningar och möjligheter.

Slut med krångliga och föråldrade telefoner - välkommen till en ny era av kommunikation med 2N D7A VoIP-telefonen med Bluetooth!

Design

Produkttyp IP-telefon
Handenhet typ Trådbunden telefonlur
Produktens färg Grå
Monteringsbar på väggen Ja

Prestanda

Dual-Tone Multi-Frequency (DTMF)-lägen In-band, Utanför bandet, SIP-information
Kompatibel med hörapparater Ja

Telefonfunktioner

Inbyggd telefonsvarare Ja
Pausat samtal Ja
Upptagning av samtal Ja
Vidarekoppling Ja
Interntelefon Ja
Återuppringning Ja
Antal VoIP-konton 12
Samtal väntar Ja
Anonyma samtal Ja
Full duplex Ja
Klarar konferenssamtal Ja
Anonyma samtal avvisande Ja
Namn och uppringnings-ID Ja
Returnera senast inkomna samtal Ja
Stör ej funktion Ja
Samtalsöverföring Ja
Meddelande väntar-indikator Ja
Ringpark Ja
Telefonbokskapacitet 1000 poster
Snabbuppringning Ja

Management features

Integrerad röstbrevlåda Ja
Antal funktionsknappar 7
Knappsats, antal tangenter 27

Display

Displaytyp LCD
Skärm diagonal 17,8 cm (7")
Upplösning 1024 x 600 pixlar
Pekskärm Ja
Pekskärmstyp Kapacitiv

Kamera

Främre kamera Ja
Bakre kamera Ja

Audio

Högtalartelefon Ja
Mikrofondämpning Ja
Röstigenkänning G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Talaktivitetsdetektering Ja
Automatisk förstärkningskontroll Ja
Komfortbrusgenerering (CNG) Ja
Ljuddämpning Ja
Adaptiva jitter-buffertar Ja
PLC (Packet loss concealment) Ja

Grafikstyrenhet

Videosamtal Nej

Nätverk

Nätverksansluten (Ethernet) Ja
Typ av Ethernet LAN-gränssnitt Gigabit Ethernet
Datahastighet för Ethernet-LAN 1000 Mbit/s
Wi-Fi Ja
Wi-Fi-standarder 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth Ja
Bluetooth-version 4.2
Stöd för garanterad tjänstekvalitet (QoS) Ja
Kommunikationsstandarder IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Kryptering/säkerhet 256-bit AES, HTTPS, TLS, WPA2, WPA3
Stöd för nätverksprotokoll IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)

Anslutningar

Antal USB 2.0 anslutningar 2
Antal RJ-9-portar 2
Antal LAN (RJ-45) anslutningar 2

Strömtillförsel

Strömförsörjning via Ethernet (PoE) stöd Ja

Miljökrav

Temperatur vid drift 0 - 40 ° C
Intervall för relativ operativ luftfuktighet 10 - 95%

Vikt & dimension

Bredd 259,4 mm
Djup 220 mm
Höjd 215 mm
Vikt 8,86 kg
Förpackningens bredd 324 mm
Låddjup 293 mm
Förpackningens höjd 128 mm
Vikt inkl. förpackning 9,56 kg

Förpackningens innehåll

Antal medföljande handenheter Ja