D-Link DGS 1250-28XMP - switch - 28 portar - smart - rackmonterbar
L3 - 440 mm - 455.1 W - 12 MB

Tillverkare: D-Link
Produktnummer: DGS-1250-28XMP/E
EAN: 0790069467882
Artikelnummer: F22811057
D-Link DGS 1250-28XMP - switch - 28 portar - smart - rackmonterbar
D-Link DGS 1250-28XMP - switch - 28 portar - smart - rackmonterbar
D-Link DGS 1250-28XMP - switch - 28 portar - smart - rackmonterbar
D-Link DGS 1250-28XMP - switch - 28 portar - smart - rackmonterbar
D-Link DGS 1250-28XMP - switch - 28 portar - smart - rackmonterbar
D-Link DGS 1250-28XMP - switch - 28 portar - smart - rackmonterbar
Tillverkare: D-Link
Produktnummer: DGS-1250-28XMP/E
EAN: 0790069467882
Artikelnummer: F22811057

Finns i lager hos leverantör - leveranstid: 4-9 arbetsdagar


6.421,- SEK
(5.136,80 exkl. moms)
6.421,- SEK
(5.136,80 exkl. moms)
Tillverkare: D-Link
Produktnummer: DGS-1250-28XMP/E
EAN: 0790069467882
Artikelnummer: F22811057

Finns i lager hos leverantör - leveranstid: 4-9 arbetsdagar



Stabil nätverksinfrastruktur för växande företag

D-Link DGS-1250-28XMP är en smart switch utformad för företag som behöver en pålitlig anslutning för många enheter samtidigt. Den löser behovet av centraliserad strömförsörjning och hög bandbredd i lokala nätverk. Genom att integrera både data och ström minskar du behovet av extra elkablar vid varje anslutningspunkt. Detta är en idealisk lösning för kontor som implementerar IP-telefoner, övervakningskameror eller trådlösa accesspunkter. Enheten säkerställer att kritiska tjänster förblir tillgängliga med minimal fördröjning. Den robusta konstruktionen är anpassad för kontinuerlig drift i professionella miljöer.

28 portar för omfattande nätverksanslutning

  • 28 portar möjliggör anslutning av ett stort antal nätverksenheter i ett centralt nav
  • Smart-hantering ger kontroll över nätverkstrafiken för ökad stabilitet
  • PoE-stöd strömförsörjer anslutna enheter direkt via nätverkskabeln
  • Stativmontering underlättar installation i standardiserade serverrack
  • DGS-1250-28XMP/E-modell säkerställer kompatibilitet med specifika tekniska krav

Installation och kompatibilitet

Switchen är optimerad för montering i rack och passar i standardiserade IT-skåp. Den är kompatibel med alla standardenheter som använder Ethernet-anslutningar och PoE-standarder. Användningsområden inkluderar allt från mindre kontorslandskap till större nätverksinstallationer i offentliga lokaler. Enheten hanterar effektivt trafikflöden mellan datorer, servrar och nätverksperiferi. Den är byggd för att integreras sömlöst i befintliga nätverksstrukturer utan komplexa ombyggnationer. Paketet innehåller hårdvaran som krävs för att komma igång med installationen i stativ.

Management features

Switch typ hanterad
Switch-lager L3
Stöd för garanterad tjänstekvalitet (QoS) Ja
Webbaserad adminstraion Ja
CLI (Configuring Location Settings) Ja
ARP-inspektion Ja
Systemhändelselogg Ja
MIB stödd RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar 24
Typ av grundläggande RJ-45 Ethernet-portar Gigabit Ethernet (10/100/1000)
Antal SFP+-modulplatser 4
Konsolport RJ-45

Nätverk

Kommunikationsstandarder IEEE 802.3af, IEEE 802.3at
10G stöd Ja
Koppar Ethernet-kablar teknik 10BASE-T, 100BASE-TX, 1000BASE-T
Kabeltyper som stöds Cat5, Cat5e
Portspegling Ja
Full duplex Ja
Flödeskontroll Ja
Broadcast Storm-kontroll Ja
Head-of-line (HOL) blockering Ja
Auto MDI / MDI-X Ja
Länkaggregering Ja
STP (Spanning Tree Protocol) Ja
VLAN-stöd Ja
VLAN-funktioner Voice VLAN
Antal VLAN 4094

Optical fiber

Fiber Ethernet-kablar teknik 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Data transmission

Switch kapacitet 128 Gbit/s
Hastighet vid vidarebefordran 95,24 Mpps
Adresstabellstorlek 16000 poster
Lagra-och-vidarebefordra Ja
Statisk routning Ja
Antal statiska rutter 124
Jumbo Frames stöd Ja
Jumboramar 12000
Paketbuffertminne 12 MB

Bevakning

DHCP-funktioner DHCP server, DHCP snooping
Åtkomstkontrollista (ACL) Ja
Access Control List (ACL)-regler 768
IGMP-snooping Ja
IP-MAC-portbindning Ja
Kryptering/säkerhet EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loopskydd Ja
Algoritmer för schemaläggning av köer Weighted Round Robin (WRR)

Multicast-funktioner

Multicast-stöd Ja

Design

Rackmontering Ja
Produktens färg Svart
LED-indikatorer Aktivitet, Länk, Energiljus, Hastighet
Elektromagnetisk kompatibilitet CE A, VCCI A, FCC A, IC, BSMI

Prestanda

Minnestyp DDR3-SDRAM
Internminne 2048 MB
Flashminne 64 MB
Firmware kan uppgraderas Ja
Ljudnivå Lc IEC 50,8 dB
Medeltid mellan fel (MTBF) 463430,16 h

Strömtillförsel

Strömförsörjning ingår Ja
AC-inspänning 100 - 240 V
Strömförbrukning (max) 455,1 W

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd Ja
Power over Ethernet (PoE)-portar kvantitet 24
Power over Ethernet (PoE)-effekt per port 15,4 W
Total Power over Ethernet (PoE)-budget 370 W

Miljökrav

Temperatur vid drift -5 - 50 ° C
Temperaturintervall (förvaring) -20 - 70 ° C
Intervall för relativ operativ luftfuktighet 0 - 95%
Fuktighet (förvaring) 0 - 95%
Värmeavgivning 1551,891 BTU/h

Vikt & dimension

Bredd 440 mm
Djup 250 mm
Höjd 44 mm
Vikt 3,46 kg

Förpackning

Förpackningens bredd 393 mm
Låddjup 563 mm
Förpackningens höjd 89 mm
Vikt inkl. förpackning 4,76 kg

Certifikat

Certifiering CB, UL, BSMI, CCC