D-Link DGS 1250-52X - switch - 52 portar - smart - rackmonterbar
L3 - 440 mm - 51.2 W - 16 MB

Tillverkare: D-Link
Produktnummer: DGS-1250-52X/E
EAN: 0790069467899
Artikelnummer: F22811056
D-Link DGS 1250-52X - switch - 52 portar - smart - rackmonterbar
D-Link DGS 1250-52X - switch - 52 portar - smart - rackmonterbar
D-Link DGS 1250-52X - switch - 52 portar - smart - rackmonterbar
D-Link DGS 1250-52X - switch - 52 portar - smart - rackmonterbar
D-Link DGS 1250-52X - switch - 52 portar - smart - rackmonterbar
D-Link DGS 1250-52X - switch - 52 portar - smart - rackmonterbar
Tillverkare: D-Link
Produktnummer: DGS-1250-52X/E
EAN: 0790069467899
Artikelnummer: F22811056

Finns i lager hos leverantör - leveranstid: 4-9 arbetsdagar


7.030,- SEK
(5.624,00 exkl. moms)
7.030,- SEK
(5.624,00 exkl. moms)
Tillverkare: D-Link
Produktnummer: DGS-1250-52X/E
EAN: 0790069467899
Artikelnummer: F22811056

Finns i lager hos leverantör - leveranstid: 4-9 arbetsdagar



Effektiv nätverksstyrning för större företagsmiljöer

D-Link DGS-1250-52X är en smart switch utformad för organisationer som behöver hög portdensitet och stabil anslutning. Den löser problemet med begränsat antal nätverksuttag i större kontorslandskap eller serverrum. Genom att centralisera anslutningarna skapas en strukturerad och hanterbar nätverksinfrastruktur. Enheten är anpassad för att minimera driftstopp och optimera datatrafiken mellan arbetsstationer. Den passar särskilt väl för IT-ansvariga som kräver en pålitlig bas för sitt lokala nätverk. Detta är en lösning för verksamheter som växer och behöver skala upp sin kapacitet.

52 portar för omfattande nätverksanslutning

  • Hög portdensitet anslut upp till 52 enheter i samma switchenhet
  • Smart hantering förenklad konfiguration och övervakning av nätverkstrafiken
  • Stativmonterbar design enkel installation i standardiserade serverrack
  • DGS-1250-52X/E modell optimerad för professionell nätverksdrift
  • Stabil datatrafik säkerställer effektiv kommunikation mellan anslutna enheter

Installation och kompatibilitet

Switchen är byggd för att monteras i standardrack, vilket gör den lämplig för installation i serverrum eller kommunikationsskåp. Den är kompatibel med standardiserade nätverkskablar för anslutning av datorer, servrar och andra nätverkskomponenter. Tack vare den smarta funktionaliteten kan administratörer styra trafiken effektivt. Enheten fungerar som en central knutpunkt i ett lokalt nätverk (LAN). Den är lämplig för både kontorsmiljöer och industriella applikationer där stabilitet är prioriterat. Paketet innehåller hårdvaran som krävs för att driftsätta switchen i en rackmiljö.

Management features

Switch typ hanterad
Switch-lager L3
Stöd för garanterad tjänstekvalitet (QoS) Ja
Webbaserad adminstraion Ja
ARP-inspektion Ja
CLI (Configuring Location Settings) Ja
Systemhändelselogg Ja
MIB stödd RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar 48
Typ av grundläggande RJ-45 Ethernet-portar Gigabit Ethernet (10/100/1000)
Antal SFP+-modulplatser 4
Konsolport RJ-45

Nätverk

Kommunikationsstandarder IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G stöd Ja
Flödeskontroll Ja
Broadcast Storm-kontroll Ja
Länkaggregering Ja
Auto MDI / MDI-X Ja
Head-of-line (HOL) blockering Ja
STP (Spanning Tree Protocol) Ja
VLAN-stöd Ja
VLAN-funktioner Voice VLAN
Antal VLAN 4094

Optical fiber

Fiber Ethernet-kablar teknik 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Data transmission

Switch kapacitet 176 Gbit/s
Hastighet vid vidarebefordran 130,95 Mpps
Adresstabellstorlek 32000 poster
Statisk routning Ja
Antal statiska rutter 124
Jumbo Frames stöd Ja
Jumboramar 12000
Paketbuffertminne 16 MB

Bevakning

DHCP-funktioner DHCP client, DHCP server, DHCP snooping
Åtkomstkontrollista (ACL) Ja
Access Control List (ACL)-regler 768
IGMP-snooping Ja
Loopskydd Ja
Kryptering/säkerhet EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Algoritmer för schemaläggning av köer Weighted Round Robin (WRR)
IP-MAC-portbindning Ja

Multicast-funktioner

Multicast-stöd Ja

Design

Rackmontering Ja
Produktens färg Svart
LED-indikatorer Aktivitet, Länk, Energiljus, Hastighet
Elektromagnetisk kompatibilitet CE A, VCCI A, FCC A, IC, BSMI

Prestanda

Minnestyp DDR3-SDRAM
Internminne 2048 MB
Flashminne 64 MB
Ljudnivå Lc IEC 50,7 dB
Medeltid mellan fel (MTBF) 589984,72 h

Strömtillförsel

Strömförsörjning ingår Ja
AC-inspänning 100 - 240 V
Strömförbrukning (max) 51,2 W

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd Nej

Miljökrav

Temperatur vid drift -5 - 50 ° C
Temperaturintervall (förvaring) -20 - 70 ° C
Intervall för relativ operativ luftfuktighet 0 - 95%
Fuktighet (förvaring) 0 - 95%
Värmeavgivning 174,592 BTU/h

Vikt & dimension

Bredd 440 mm
Djup 210 mm
Höjd 44 mm
Vikt 3,01 kg

Förpackning

Förpackningens bredd 351 mm
Låddjup 565 mm
Förpackningens höjd 91 mm
Vikt inkl. förpackning 4,28 kg

Certifikat

Certifiering CB, UL, BSMI, CCC